当前位置: 欧宝最新网址 > 欧宝品牌 > 大盘、板块、个股对比指标公式

大盘、板块、个股对比指标公式

发布时间:2021-05-30 00:48     来源:欧宝最新网址    点击:

图片

N:=20;大盘:IF( INDEXC= INDEXO ,SUM(( INDEXC-REF(INDEXC,1)),N)/REF( INDEXC,1),SUM(( INDEXC-INDEXO ),N)/INDEXO),COLORWHITE;板块:IF( HY_INDEXC=HY_INDEXO ,欧宝品牌SUM((HY_INDEXC-REF(HY_INDEXC,1)),N)/REF(HY_INDEXC,1),SUM(( HY_INDEXC-HY_INDEXO ),N)/HY_INDEXO),COLORGREEN;个股:IF( C=O ,SUM((C-REF(C,1)),N)/REF(C,1),SUM(( C-O ),N)/O),COLORRED;

上一篇:一位骨灰级老股民:一只股票来回做T,不到压力不卖,不到赞成不买!    下一篇:【通达信免费源码】【幼我收藏】 抓住主力脉搏,完善版主力洗盘指标!    

相关站点

相关站点